IPBIPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> незаводится двигатель 1HD, ленд крузер 100 1998 года выпуска, дизель.
75 rus
сообщение 15.11.2016, 8:06
Сообщение #1


Партизан
*

Группа: Пользователи
Сообщений: 1
Регистрация: 15.11.2016
Пользователь №: 24377



Всем доброго времени суток. Мужики подскажите пожалуйста,проблема такова: крузер перестал заводиться, началось всё наступления холодов сначала плохо заводился, сейчас же вообще не подаёт признаков жизни (причем всё это произошло в течении недели до этого заводился без проблем) буквально вчера пол дня возился с ним в боксах прокачивал топливо, снимал фильтра, топливо в ТНВД КАК БУДТО поступает но авто заводится не желает, в результате сели АКБ, скинул клемы поставил заряжать ( пошел работать) минут через 40 пытаюсь запустить, и тут чудо крузак завёлся (крутил стартером где то 8-11 сек.) через примерно 4 минуты я его заглушил ,тут же завожу, завелся. Ну всё тут я подумал перестал глючить.В итоге протарахтел он у меня минут10. Через часа2 делаю повторный запуск: увы.. НЕ ЗАВОДИТСЯ. ВТОРОЙ ДЕНЬ ПЫТАЮСЬ ЗАПУСТИТЬ ВСЁ БЕЗ ТОЛКУ. КСТАТИ КЛАПАН ДОЗАТОР КАЖЕТСЯ ОН ТАК НАЗЫВАЕТСЯ- ЩЕЛКАЕТ ПРИ ПРОКРУТКИ СТАРТЕРОМ, ТАМ ЕЩЁ КАКОЙТО СТОИТ ПОХОЖИЙ КЛАПАН ИЛИ ЧТО ЭТО НЕ ЗНАЮ ФАКТ В ТОМ ЧТО НИКАКИХ ЗВУКОВ, ТРЕСКОВ ОН НЕ ИЗДАЕТ. УМА НЕ ПРИЛОЖУ ЧТО ДЕЛАТЬ.
Перейти в начало страницы
 
+Цитировать сообщение
orezero66
сообщение 24.11.2016, 17:18
Сообщение #2


Партизан
*

Группа: Джиперы
Сообщений: 40
Регистрация: 8.10.2013
Возраст: 51
Из: Чита
Пользователь №: 21457



Цитата(75 rus @ 15.11.2016, 9:06) *
Всем доброго времени суток. Мужики подскажите пожалуйста,проблема такова: крузер перестал заводиться, началось всё наступления холодов сначала плохо заводился, сейчас же вообще не подаёт признаков жизни (причем всё это произошло в течении недели до этого заводился без проблем) буквально вчера пол дня возился с ним в боксах прокачивал топливо, снимал фильтра, топливо в ТНВД КАК БУДТО поступает но авто заводится не желает, в результате сели АКБ, скинул клемы поставил заряжать ( пошел работать) минут через 40 пытаюсь запустить, и тут чудо крузак завёлся (крутил стартером где то 8-11 сек.) через примерно 4 минуты я его заглушил ,тут же завожу, завелся. Ну всё тут я подумал перестал глючить.В итоге протарахтел он у меня минут10. Через часа2 делаю повторный запуск: увы.. НЕ ЗАВОДИТСЯ. ВТОРОЙ ДЕНЬ ПЫТАЮСЬ ЗАПУСТИТЬ ВСЁ БЕЗ ТОЛКУ. КСТАТИ КЛАПАН ДОЗАТОР КАЖЕТСЯ ОН ТАК НАЗЫВАЕТСЯ- ЩЕЛКАЕТ ПРИ ПРОКРУТКИ СТАРТЕРОМ, ТАМ ЕЩЁ КАКОЙТО СТОИТ ПОХОЖИЙ КЛАПАН ИЛИ ЧТО ЭТО НЕ ЗНАЮ ФАКТ В ТОМ ЧТО НИКАКИХ ЗВУКОВ, ТРЕСКОВ ОН НЕ ИЗДАЕТ. УМА НЕ ПРИЛОЖУ ЧТО ДЕЛАТЬ.

А какой движок HD - FT или FTE
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 20.10.2017, 15:19