IPBIPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Не заводится, в топливо проводе нет бензина, Talc prado 120 2006 г. 1gr-FE , 4.0
Dimon71
сообщение 26.10.2014, 18:41
Сообщение #1


Партизан
*

Группа: Пользователи
Сообщений: 14
Регистрация: 7.2.2011
Возраст: 43
Из: г.Тула
Пользователь №: 14602



Всем привет. Имеем неприятность, авто стал запускаться не с первого раза. Как правило по утрам. В очередной раз не запуска снял шланг с бензофильтра, в момент запуска бензин не поступает. Вернул на место, постучал по бензобаку и завелся, думаю совпадение. В очередной раз утром запуск удачный, затем через 20 минут заглушили и не завелся. Вернулся к авто через час - завелся. Сегодня - никак. Сигналка влэк баг супер вт 85. Ей 8 лет. Пробовал с активацией режима valet, 1 раз удачно затем нет, считаю совпадением. Посоветовали проверить тестером подается ли на бензонасос напряжение и вот вопрос какого он цвета этот плюсовой провод.

Сообщение отредактировал Dimon71 - 26.10.2014, 18:43
Перейти в начало страницы
 
+Цитировать сообщение
Dimon71
сообщение 28.10.2014, 20:03
Сообщение #2


Партизан
*

Группа: Пользователи
Сообщений: 14
Регистрация: 7.2.2011
Возраст: 43
Из: г.Тула
Пользователь №: 14602



Проблема в реле сигнализации. Кастрировал самостоятельно, провод питания бензонасоса соединил напрямую
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 21.11.2017, 20:07